UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum
UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE...

 
S’enregistrer
FAQRechercherMembresProfil Se connecter pour vérifier ses messages privés Chat Connexion

Cliquez ici pour avoir accès  la boutique UniverSkoda Cliquez ici pour la page Facebook UniverSkoda
[TDi 140]Probleme de passage des vitesses à 80000km

 
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 2 ~ BERLINE ET COMBI - Accès libre
-> FORUM ŠKODA SUPERB 2 -> MOTORISATIONS ESSENCE/DIESEL
Sujet précédent :: Sujet suivant  
Auteur Message
Milka
Membre

Hors ligne

Inscrit le: 21 Nov 2010
Messages: 25

MessagePosté le: Ven 20 Juin 2014 - 06:31    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Bonjour à tous,
voilà maintenant 3 ans et demi que j'ai ma belle Koda!

Lundi après-midi  je rentrais du boulot, comme d'habitude, rien à signaler en partant ni sur l'autoroute.
Quand  je suis sortie de l'autoroute, j'arrive sur un feu,  je m'arrête et  tout est normal.
Au moment de redémarrer la première  ne passait pas,  j'avais l'impression d'avoir en face de la position 1 ère un mur!!!!
Le matin même en partant de la maison,
j'avais la 1 ère et la 2 ème qui accrochait à peine et très vite plus rien à signaler!
Embrayage souple, les vitesses passent  nickel.
Mais la..............

Je la relance toujours rien!!!!!! Crying or Very sad

Les gens me  klaxonnent.....!
Bon ben, tu vas passer que tu le veuilles ou non!

Et là je perfore le mur!! Et ça passe au ralennnnnnntieeeeeee sans craquement sans grincement!!!
Et la deuxième accroche un peu, j'appuie à fond 3 ème nickel, 4 ème nickel.
Je m’arrête en 2 ème, là ca accroche un peu aussi.

J’arrive devant le parking toujours le problème avec la première. Et Même combat avec la marche arrière, pareil!!!
Au final elle est garée c'est bon!

Le Lendemain pareille, mais sur l'autoroute nickel les vitesses même en poussant les rapports!!!
 En première, une légère amélioration mais toujours le problème au final!

Des questions  envahissent ma tête:
Embrayage, volant moteur, le pire la boite, volant moteur embrayage??????
Et je remarque que le levier est décalé vers la droite !!!! Bizarre!!!!

J’appelle mon garagiste et me dit de passer par chez lui en rentrant le soir!!!
OK pour 17h30!

Je repars le soir et là tout passe, en décalée du coup, mais si je pousse les rapports (c’est à-dire a 2500 tours) ça accroche!!
Alors conduite pépère s'impose! Et au fur à mesure que je me rapproche du garagiste ça va mieux mais toujours dans la douceur!!!
C’est dû à la tringlerie! C’est sûr! 

Première remarque: la marche arrière n'est jamais passée aussi bien!
Deuxième remarque, au début le levier de vitesse une fois enclenché dans une position de vitesse, impossible de le faire bouger, il n'avait pas de jeu! Et depuis quelque mois si!

La marche arrière, 2 mois auparavant, pour la passer j'étais obligé de forcer! Et elle a toujours étais un peu dure à passer!
Je pensais que cela venait  de l'embrayage et je débrayais  embrayais sans succès!
Alors que là elle passe en appuyant  à peine dessus et dans la  position de la première!! Très agréable!

Le garagiste l'a essayée en faisant passer la première dans sa position et ça a bien accroché!! Un petit tour avec en la poussant bien !
Résultat des courses, il pense que le problème se situe entre le système de commande du levier et les câbles.
Et il me dit qu'il avait eu le mois derniers une Audi  avec le 2.0 tdi en BM 6 avez  un problème semblable et  au final c'était la Boite!
Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Pas pour moi!!!!!!!! Pitié!

Mais là il planche plus pour l'autre solution. Je vais le  devenir.
Mais pas de rendez-vous possible avant le 28/06!!

En la reprenant les vitesses passent encore mieux mais  toujours en décalées!

Moi je pense que ça vient de la tringle en dessous du levier!

Je cherche désespérément la nomenclature d'une tringlerie  pour y réfléchir dessus avant de passer en dessous ! Car jusqu'au 28/06 ça fait beaucoup d'attente.

Et sur les forums, je vois beaucoup de cas similaires au niveau des Volkswagen et des BMW
J'attends vos suggestions et si quelqu'un possède un schéma du mécanisme de tringlerie je serai  bien content, la revue technique je n'arrive pas à la trouver.
Merci d'avance.

PS: J’ai appris hier que ma belle-mère a eu le même souci sur sa Fabia.


 
________________________________________________________________________________________________

je me lève,je marche,je cours et je vole!
Revenir en haut
Publicité






MessagePosté le: Ven 20 Juin 2014 - 06:31    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MaxR
Administrateur

En ligne

Inscrit le: 09 Nov 2008
Messages: 35 459

MessagePosté le: Ven 20 Juin 2014 - 07:37    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Bizarre ta mésaventure Embarassed

As tu essayé sur Etka Question
Revenir en haut
Milka
Membre

Hors ligne

Inscrit le: 21 Nov 2010
Messages: 25

MessagePosté le: Ven 20 Juin 2014 - 07:55    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Bonjour MaxR ,
je n'ai pas ETKA.
Hier en rentrant j'ai pris un ralentisseur  à 35 km/h tout en essayant de passer la deuxième dans sa position et non dans la position 4 ème,
la secousse la faite passer facilement et je sentais la position de la deuxième qui se décalait a gauche puis revenu à droite!! et finir dans la  position 4!!!
Les vitesses passent sans accrocher maintenant que je sais ou se trouve les positions!
Depuis que je l'ai, je n'avais pas de jeu au niveau des positions, chose que j'ai maintenant depuis quelque mois!
________________________________________________________________________________________________

je me lève,je marche,je cours et je vole!
Revenir en haut
Milka
Membre

Hors ligne

Inscrit le: 21 Nov 2010
Messages: 25

MessagePosté le: Ven 20 Juin 2014 - 08:51    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Je viens de trouver Carprog2.
Il n'y a plus de tringlerie sur les voitures maintenant! C'est un boitier plus des câbles!
D'après ma première analyse, cela vient des câbles de commande comme me le disait le garagiste!!!
Demain je démonte le boitier du filtre à air pour aller voir s'il n y a pas quelque chose qui s'est dévissé ou décalé!
Je verrai bien!!!
Du coup ça me fait peur tout ça!!!!! (Le sélecteur de la boite sinon!)!!
 Je croise les doigts pour que ce ne soit pas!!!!
________________________________________________________________________________________________

je me lève,je marche,je cours et je vole!
Revenir en haut
ptitluc94
Administrateur

Hors ligne

Inscrit le: 02 Oct 2008
Messages: 25 906

MessagePosté le: Ven 20 Juin 2014 - 14:13    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Shocked Bizarre comme problème, c'est la 1° fois que j'en entend parler
________________________________________________________________________________________________

Revenir en haut
Milka
Membre

Hors ligne

Inscrit le: 21 Nov 2010
Messages: 25

MessagePosté le: Ven 20 Juin 2014 - 16:13    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km Répondre en citant

Je suis totalement désemparé!
Là aujourd'hui, elles passent comme j'aime!!une petite pousse de rien du tout et elle passe !
en conduisant pépère ou en appuyant sur la pédale!!!
Mais tout cela en décalé!!! Je vais prendre des photos et les poster!!
ma belle mère à le même problème et de temps en temps elle a un peu de mal!
ça ne la gène pas plus que ça!!! Rolling Eyes
________________________________________________________________________________________________

je me lève,je marche,je cours et je vole!
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:44    Sujet du message: [TDi 140]Probleme de passage des vitesses à 80000km

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 2 ~ BERLINE ET COMBI - Accès libre
-> FORUM ŠKODA SUPERB 2 -> MOTORISATIONS ESSENCE/DIESEL
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Cliquez sur les bannières et découvrez les offres de nos partenaires

SAINT MAXIMIN AUTOMOBILES - Partenaire officiel ALICANTE AUTOMOBILES - Partenaire officiel
EBS AUTO - Partenaire officielSHIFTECH ENGINEERING - Partenaire officielSHINE ON WHEELS - Partenaire officiel

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com - Thème Silver Orange imaginé et réalisé par Branwen
Modifications du thème par 6bulles & MaxR (10/14)


WWW.UNIVERSKODA.FR © 2003 - 2015 F.MICHAUD - FORUM NON LIÉ A SKODA AUTO a.s.