UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum
UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE...

 
S’enregistrer
FAQRechercherMembresProfil Se connecter pour vérifier ses messages privés Chat Connexion

Cliquez ici pour avoir accès  la boutique UniverSkoda Cliquez ici pour la page Facebook UniverSkoda
Nouvelle radio mais pas de son dans la voiture !

 
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
PRÉSENTATION DES MEMBRES - 1er message à poster ici: votre présentation
-> PRESENTATION DES MEMBRES
Sujet précédent :: Sujet suivant  
Auteur Message
robert.live
Membre

Hors ligne

Inscrit le: 14 Mar 2015
Messages: 20

MessagePosté le: Sam 14 Mar 2015 - 21:29    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

Bonjour à tous, j'ai acheté un autoradio "2DIN GPS EONON GM5153 8" HD" pour ma Skoda Yeti année 2012, aillant d'origine un amundsen+ avec ampli et sound system (12 HP).
Mon problème est tout simplement que je n'ai aucun son, la radio s’allume, tout fonctionne, le Can bus fait son boulot, mais aucun son ! J'ai demandé de l'aide au seul marchand "poseur" de ma ville mais suis malheureusement tomber sur quelqu'un de pas très correcte ! Vue que je ne l'ai acheter chez lui, il me dit qu'il ne mets pas les mains sur du chinois !! Soit !
Quelqu'un pourrais m'orrienté sur le quoi faire ? L'on dirait que mes broches ne sont pas compatible pour "enclencher" donner du courant et faire fonctionner l'amplification, car je pense que tout passe par l'ampli !? Une petite aide SVP, car je ne suis pas branché c'est le cas de le dire, sur cette branche ;-) D'avance merci... PS. j'ai testé cette radio sur une autre voiture "skoda fabia" aillant une simple autoradio sans amplification et 4 HP devant et là tout vas j'ai du son, pour dire que la radio n'a pas de problème ! C'est une question de raccordement ! Mais alors, ou est le problème ?
Revenir en haut
Publicité






MessagePosté le: Sam 14 Mar 2015 - 21:29    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MaxR
Administrateur

Hors ligne

Inscrit le: 09 Nov 2008
Messages: 35 444

MessagePosté le: Dim 15 Mar 2015 - 00:13    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

et

Pourrais tu détailler la configuration de ton Yéti STP Question

- Motorisation Question
- Puissance Question
- 2 ou 4 roues motrices Question
- Boite manuelle ou DSG Question
- Nom de la couleur Question
- Nom de la finition Question

Merci pour les futures infos et éventuellement une ou plusieurs photos
Revenir en haut
robert.live
Membre

Hors ligne

Inscrit le: 14 Mar 2015
Messages: 20

MessagePosté le: Dim 15 Mar 2015 - 01:56    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

Bonsoir, Oui bien sur...
je ne suis pas trop technique !! Alors, en premier je suis de Belgique ! C'est une Skoda Yeti finition Oxbord - Model 06/2012 - TSI 1.2L 77kw-105CV, boite manuelle 6Vitesses - candy white - 2 roues motrices - Sound System 12HP et équaliseur .
J'espère pouvoir et savoir envoyé les photos ! Si pas je le ferais demain car je ne suis pas sur mon PC ou ce trouve la majorité des photos !
Merci pour l’intérêt.
Revenir en haut
robert.live
Membre

Hors ligne

Inscrit le: 14 Mar 2015
Messages: 20

MessagePosté le: Dim 15 Mar 2015 - 02:03    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

Je ne pense pas d'avoir réussit a envoyé les photos ! je ne les voie nul part ! en réalité je ne sais pas vraiment comment faire ? mais bon, j'ai cliquer sur image et après les avoir sélectionné, les ai envoyé ! Mais rien !?Dsl ...
Revenir en haut
MaxR
Administrateur

Hors ligne

Inscrit le: 09 Nov 2008
Messages: 35 444

MessagePosté le: Dim 15 Mar 2015 - 02:22    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

Merci pour les infos et voici un petit tuto rapide pour envoyer des photos:



Finition Oxbord... finition spécifique à la Belgique Question
Revenir en haut
thedemond001
Membre

En ligne

Inscrit le: 19 Déc 2014
Messages: 1 504

MessagePosté le: Dim 15 Mar 2015 - 09:17    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant


________________________________________________________________________________________________

Revenir en haut
THUNDER
ForumSkoda

Hors ligne

Inscrit le: 05 Oct 2010
Messages: 4 938

MessagePosté le: Dim 15 Mar 2015 - 13:34    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant


________________________________________________________________________________________________

Pensez à participer au concours photo ICI
Revenir en haut
Visiter le site web du posteur
lion49
Modérateur

Hors ligne

Inscrit le: 16 Mar 2009
Messages: 8 654

MessagePosté le: Dim 15 Mar 2015 - 16:43    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant


________________________________________________________________________________________________

En démocratie un intelligent à tort devant dix imbéciles
Revenir en haut
Visiter le site web du posteur
ptitluc94
Administrateur

Hors ligne

Inscrit le: 02 Oct 2008
Messages: 25 898

MessagePosté le: Dim 15 Mar 2015 - 20:55    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

, pour ce qui est des problèmes d'autoradio, il y a notre spécialiste MUNGA dans la section adéquate qui pourras surement t'aider bien que sa spécialité soit les montent d'origine Embarassed . Il y a fort à parier que ton AR ne soit pas compatible avec le Sound système Sad
________________________________________________________________________________________________

Revenir en haut
monster
Membre

En ligne

Inscrit le: 23 Avr 2012
Messages: 6 749

MessagePosté le: Jeu 19 Mar 2015 - 18:18    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

Le sound system ne fonctionne malheureusement que sur de l'autoradio d'origine Sad.

Après, je ne sais pas si quelque chose peut être bidouillé pour avoir tout de même du son.
________________________________________________________________________________________________

Pour envoyer une image/photo, rien de plus simple http://img.universkoda.be-skoda.fr
Revenir en haut
Visiter le site web du posteur
daviathan
Modérateur

Hors ligne

Inscrit le: 27 Fév 2010
Messages: 8 008

MessagePosté le: Sam 11 Avr 2015 - 14:09    Sujet du message: Nouvelle radio mais pas de son dans la voiture ! Répondre en citant

et robert.live
________________________________________________________________________________________________

pensez à vous rendre sur notre page facebook https://www.facebook.com/Universkoda
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:33    Sujet du message: Nouvelle radio mais pas de son dans la voiture !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
PRÉSENTATION DES MEMBRES - 1er message à poster ici: votre présentation
-> PRESENTATION DES MEMBRES
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Cliquez sur les bannières et découvrez les offres de nos partenaires

SAINT MAXIMIN AUTOMOBILES - Partenaire officiel ALICANTE AUTOMOBILES - Partenaire officiel
EBS AUTO - Partenaire officielSHIFTECH ENGINEERING - Partenaire officielSHINE ON WHEELS - Partenaire officiel

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com - Thème Silver Orange imaginé et réalisé par Branwen
Modifications du thème par 6bulles & MaxR (10/14)


WWW.UNIVERSKODA.FR © 2003 - 2015 F.MICHAUD - FORUM NON LIÉ A SKODA AUTO a.s.