UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum
UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE...

 
S’enregistrer
FAQRechercherMembresProfil Se connecter pour vérifier ses messages privés Chat Connexion

Cliquez ici pour avoir accès  la boutique UniverSkoda Cliquez ici pour la page Facebook UniverSkoda
PANNE MOTEUR

 
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 1 - Accès libre
-> FORUM ŠKODA SUPERB 1 -> ENTRETIEN GENERAL, NETTOYAGE -> Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
TOPGUN41
Membre

Hors ligne

Inscrit le: 27 Oct 2015
Messages: 3

MessagePosté le: Mar 8 Déc 2015 - 15:03    Sujet du message: PANNE MOTEUR Répondre en citant

Bonjour à tous  


Je me rapproche de vous tous car je possède une Skoda Superb V6 163CV Boite Auto de 2006 qui à 225.000 kms au compteur et personne ne trouve la panne.  Pourtant tous le monde, même les concessionnaire Skoda me disent le moteur va rouler au moins jusqu'à 600.000 km.  


En effet alors que je roulais tranquillement à 90 km/h, le moteur a perdu toute sa puissance et ainsi je me retrouvais à une vitesse de 20 km/h. Par la suite le voyant moteur s'est allumé (orange) indiquant échappement atelier. Je me suis donc retourné à mon domicile tranquillement mais avec un moteur en manque de puissance (50,60 km/h). Ayant pensé à la panne de la vanne EGR.  Le lendemain matin voulant la déplacer pour vérifier la vanne EGR, le moteur tournait comme une patate, comme s'il manquait des cylindres. Il faut savoir que l'échappement fumait noir et dès que je passait sur Drive ou autre le moteur calait. J''ai fait chuinté la vanne EGR mais cela ne change rien.  


J'ai fais rapatrier ma Skoda Superb chez le Concessionnaire Skoda le plus proche de chez moi afin de passer la valise. Au bout de plus d'un mois, le concessionnaire ne trouve pas de défaut moteur, et il a vérifié les compressions sur 4 des 6 cylindres car il n'a pas pu accéder aux deux autres sans démontage, il a vérifié le turbo mais il n'y a rien de ce coté non plus, les bougies de préchauffage et elles sont bonnes. Il faut savoir que le moteur démarre mais il est très difficile d'avancer car elle cale rapidement même au ralenti, vu qu'elle ne tourne pas correctement. Selon le concessionnaire il penserait aux injecteurs ou à la pompe d'injection mais sans plus de conviction.  


Nous avons fait contrôler les injecteurs mais rien de ce coté, ensuite nous avons fait contrôler la pompe à injection qui présentait un souci de câblage. Un professionnel diéséliste l'a donc passé au banc et recalibrer après avoir refait le dit câblage en défaut. Une fois remonter, les claquements sont beaucoup moins nombreux et les fumées noires moins importantes. Tous les filtres ont été changés. La pipe d'admission nettoyé. Elle démarre maintenant au quart de tour mais toujours pas puissance avant 3000 tours et accélération difficile même après. Quand je vais voir le concessionnaire pour une info, ce dernier est incapable de me guider et sa seule réponse est de me dire, de ramener la voiture pour la repasser à la valise. De mon coté je suis septique car à part me prendre environs 100€ la première fois pour rien faire, je n'ai pas envie de recommencer pour rien. 


est ce le débitmètre, durite de suralimentation ou autre chose, là est ma question. 


Si des personnes ont déjà eu la panne ou entendu parlé de celle-ci merci de pouvoir me guider.  

PS: Avant la panne actuelle, mon moteur avait du mal à démarrer le matin surtout dès qu'il faisait humide ou froid. Le moteur me donnait parfait des petits à coups au ralenti mais sans faire bouger l'aiguille du dit ralenti. Les à coups se faisaient aussi ressentir parfois en roulant mais rarement.
Revenir en haut
Publicité






MessagePosté le: Mar 8 Déc 2015 - 15:03    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
monster
Membre

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 6 749

MessagePosté le: Mar 8 Déc 2015 - 15:39    Sujet du message: PANNE MOTEUR Répondre en citant

A voir du côté débitmètre, avance moteur sinon (donc mauvaise combustion). Là comme ça je ne vois rien de plus. Effectivement aussi les durite, voir si elles ne sont pas craquelées ou fissurés (ce qui peut arriver).


Un membre avait un problème de moteur sur O2 VRS TDI qui broutait un peu au démarrage par temps humide, et en changeant son filtre à air papier, par un modèle type "sport" a réglé le problème (sans rien n'y comprendre). 


C'est embêtant de trouver une panne "à l'ancienne" dans les garages, sans forcément passer par la valise Sad




En tous cas c'est sûr, le moteur tiendra beaucoup de kilomètres sans problèmes, c'est plutôt les organes autour qui tombent en panne ^^'.
________________________________________________________________________________________________

Pour envoyer une image/photo, rien de plus simple http://img.universkoda.be-skoda.fr
Revenir en haut
Visiter le site web du posteur
6bulles
Administrateur

Hors ligne

Inscrit le: 25 Mai 2009
Messages: 7 660

MessagePosté le: Mar 8 Déc 2015 - 19:53    Sujet du message: PANNE MOTEUR Répondre en citant

Debimetre ou capteur de point mort haut defaillant
________________________________________________________________________________________________

.
Revenir en haut
TOPGUN41
Membre

Hors ligne

Inscrit le: 27 Oct 2015
Messages: 3

MessagePosté le: Jeu 10 Déc 2015 - 16:41    Sujet du message: PANNE MOTEUR Répondre en citant

Re

merci pour vos réponses et je viens vous donner des news.


Nous avons remplacé le débimètre mais cela ne change rien et le capteur de point mort haut fonctionne très bien.


Nous avons remplacé tous les tuyaux de dépression et maintenant le moteur ne claque plus et elle ne fume plus noir.


Du coté du manque de puissance toujours idem.


Nous avons démonté le tuyau se trouvant entre le débitmètre et la turbo afin de vérifier l'aspiration du dit turbo. Il s'avère que le turbo ne fait pas une aspiration permanente en accélérant mais plutôt une aspiration par saccade rapide. Il faut savoir que dans la pipe d'admission il y avait de la calamine et que nous l'avons nettoyé.


Nous pensons démonter le turbo afin de vérifier s'il n'est pas bouché par la calamine. Son jeu semble normal et la géométrie de se dernier aussi. 
Nous avons remarqué que quand nous accélérons la tige qui se trouve sous le turbo descend mais elle remonte presque aussitôt. 
Nous avons même pensé à un moment que le capteur de pression du turbo était en cause mais visiblement ce dernier fonctionne bien. 
Par contre en débranchant le tuyau de dépression qui permet de faire bouger la tige se trouvant sous le turbo. le moteur monte plus vite dans les tours/minutes, mais toujours pas de puissance en roulant.


De notre coté nos recherches continues
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:33    Sujet du message: PANNE MOTEUR

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 1 - Accès libre
-> FORUM ŠKODA SUPERB 1 -> ENTRETIEN GENERAL, NETTOYAGE -> Mécanique
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Cliquez sur les bannières et découvrez les offres de nos partenaires

SAINT MAXIMIN AUTOMOBILES - Partenaire officiel ALICANTE AUTOMOBILES - Partenaire officiel
EBS AUTO - Partenaire officielSHIFTECH ENGINEERING - Partenaire officielSHINE ON WHEELS - Partenaire officiel

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com - Thème Silver Orange imaginé et réalisé par Branwen
Modifications du thème par 6bulles & MaxR (10/14)


WWW.UNIVERSKODA.FR © 2003 - 2015 F.MICHAUD - FORUM NON LIÉ A SKODA AUTO a.s.