UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum
UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE...

 
S’enregistrer
FAQRechercherMembresProfil Se connecter pour vérifier ses messages privés Chat Connexion

Cliquez ici pour avoir accès  la boutique UniverSkoda Cliquez ici pour la page Facebook UniverSkoda
Problème boite Tiptronic

 
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 1 - Accès libre
-> FORUM ŠKODA SUPERB 1 -> ENTRETIEN GENERAL, NETTOYAGE -> Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
step
Membre

Hors ligne

Inscrit le: 02 Fév 2016
Messages: 3

MessagePosté le: Mar 2 Fév 2016 - 23:08    Sujet du message: Problème boite Tiptronic Répondre en citant

Bonsoir a tous,
Je suis nouveau sur le forum et viens vers vous afin de voir si vous pouviez éclairer ma lanterne par rapport a un petit soucis sur ma skoda.
Tout d'abord j'espère avoir tout fait pour me présenter dans les règles...Smile sinon n'hésitez pas a me le dire.
Je possède une skoda superb de 2006 en 1.9L TDI comptabilisant 215000KM. C'est un véhicule que j'ai acheté à 92000Km, il y a 3 ans.
Alors, je vais essayer de vous exposer le problème le plus clairement que possible: 
Il y a un an, ma boite de vitesse s'est cassée brutalement! Trajet de 300km sans encombres ni bruits suspects, et arrivé a destination en voulant faire un créneau... Plus de marche arrière, et pas moyen de passer en mode dégradé.... Suite a l'analyse du réparateur (garage spécialisé dans les réféctions BVA), un embrayage s'est décollé, l'huile brille de limaillle comme une boule a facettes donc la boite a été remplacée par une boite refectionnée totalement en allemagne. Coût de l'opération 3000€
Jusque là... tout va bien.


Je récupère mon véhicule 1 semaine après en sentant un  changement de comportement de la boite de vitesse : oscillation du régime moteur entre la 2 et la 3ème vitesse comme s'il y avait un passage de vitesse alors qu'il n'y en a pas, lorsque la pédale d'accelerateur est lachée l'aiguille du compte tour baisse de 100 tours et remonte dans la foulée, lors d'accelerations fortes, le régime moteur monte a 3300 tours/min puis baisse de 200-300 tours/min et donne une impression de manque de compression moteur, en montée, lors du passage de la 3ème a la 4éme vitesse le régime moteur baisse et donne l'impression que le moteur se noie.(Tous ces problèmes auraient pu etre logiques puisque la boite neuve a besoin de se "parametrer" a ma conduite, mais meme après 35000km ils persistent)  Aujourd'hui le véhicule arrive rarement dépasser les 180-190km/h ( compteur ) alors qu'avant la casse j'attaignais facilement 210/220km/h ( compteur) Pour le reste des conduites aucuns soucis, ralenti stable, et passage des vitesses souple .Je suis donc retourné chez le réparateur qui a essayé la voiture sur route, VAGCOM branché afin de déceler un eventuel problème dans la boite ou le moteur. mais rien.
Il a fait quelques tests supplémentaires mais sans résultats Il m'a dit que selon lui il y avait un problème au niveau du moteur ( probleme de compression ou autre) mais que la boite etait saine. Faute de temps (puisque réparateur est à 200km de chez moi) je n'ai pas pu y retourner. J'ai suivi ses conseils sur la recherche au niveau moteur : 


- J'ai donc commencé par changer le débitmetre : sans resultats
- J'ai nettoyé la vanne EGR : sans resultats
- J'ai vérifié l'étanchéité et la mobilité de la wastergate :  elle est ok
- J'ai essayé de condamner la vanne EGR :  mais un défaut moteur apparait  Wink
- J'ai changé la sonde de température d'eau : léger mieux au niveau du "ronronnement moteur"
- J'ai changé le capteur de pression de suralimentation : léger mieux aux démarrages
- J'ai fait faire un néttoyage à l'hydrogène : un peu plus de reprises
- Et plus récemment j'ai changé la l'electrovanne N75 qui me semblais etre en cause, mais sans resultats francs.
Alors, suite à toutes ces recherches et réparations, je ne sais plus trop où aller, à part me pencher vers un palpeur de régime "défectueux"... qu'en pensez vous?


J'espère avoir expliqué clairement la situation, et je souhaiterais savoir si quelqu'n pouvais m'aider pour trouver la cause de ce problème qui traine depuis un moment et qui commence a m'agacer...


Merci d'avance, a bientôt
Revenir en haut
Publicité






MessagePosté le: Mar 2 Fév 2016 - 23:08    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 1 - Accès libre
-> FORUM ŠKODA SUPERB 1 -> ENTRETIEN GENERAL, NETTOYAGE -> Mécanique
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Cliquez sur les bannières et découvrez les offres de nos partenaires

SAINT MAXIMIN AUTOMOBILES - Partenaire officiel ALICANTE AUTOMOBILES - Partenaire officiel
EBS AUTO - Partenaire officielSHIFTECH ENGINEERING - Partenaire officielSHINE ON WHEELS - Partenaire officiel

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com - Thème Silver Orange imaginé et réalisé par Branwen
Modifications du thème par 6bulles & MaxR (10/14)


WWW.UNIVERSKODA.FR © 2003 - 2015 F.MICHAUD - FORUM NON LIÉ A SKODA AUTO a.s.