UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum
UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE...

 
S’enregistrer
FAQRechercherMembresProfil Se connecter pour vérifier ses messages privés Chat Connexion

Cliquez ici pour avoir accès  la boutique UniverSkoda Cliquez ici pour la page Facebook UniverSkoda
[Aide]Pas de son woofer arrière gauche

 
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 2 ~ BERLINE ET COMBI - Accès libre
-> FORUM ŠKODA SUPERB 2 -> HIFI EMBARQUÉE
Sujet précédent :: Sujet suivant  
Auteur Message
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Jeu 15 Déc 2016 - 21:15    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Bonjour , encore une surprise sur ma s2 combi l&k combi .
Je viens juste de m apercevoir eb jouant sur le fader qu je n avait plus de son ds le woofer arrière gauche .
J ai demonter le columbus mais tout est ok .
Je me tâte a demonter la garniture mais prefere demander vos avis ou conseils avant de me lancer (j'ai déjà eu de mauvaises expérienced avec ces satanés clips .
Je precise que je suis équipé du sound system.
Je ne sais pas si l expert Munga est toujours parmis nous ?
Revenir en haut
Publicité






MessagePosté le: Jeu 15 Déc 2016 - 21:15    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MaxR
Administrateur

Hors ligne

Inscrit le: 09 Nov 2008
Messages: 35 993

MessagePosté le: Ven 16 Déc 2016 - 01:25    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Je ne sais pas si l'opération est "facilement réalisable et/ou possible, ne peux tu pas simplement retirer la grille devant le HP, le démonter et vérifier si un contact n'est pas débranché Question
Sinon, après ça peut être sur le toron de liaison entre la porte et le pied milieu Confused

Bon courage Neutral
Revenir en haut
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Ven 16 Déc 2016 - 06:47    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Je ne sais pas si la grille seule est démontable.
Y a t il eu des cas de fils coupés dans le souflet entre la portière et le montant. ( ça m est déjà arrivé sur mon ancien véhicule ).
Revenir en haut
6bulles
Administrateur

Hors ligne

Inscrit le: 25 Mai 2009
Messages: 7 797

MessagePosté le: Ven 16 Déc 2016 - 07:29    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Exact, les grilles sont moulees dans la garniture de porte.
Des cas de fil coupe sont recense, mais uniquement sur le twindoor.

Sinon, je pense a une mauvaise connectique sur le woofer ou alors sur l'ampli Wink

Voici un sound system demonte.



L'ampli sous le siege.


________________________________________________________________________________________________

.
Revenir en haut
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Ven 16 Déc 2016 - 08:10    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Ok merci pour les infos .
L ancien proprio m a dit que le columbus avait été changé en garantie peut être un soucis au niveau du remontage ou bien du codage ( il me semble que lr passage sous vcsd est nécessaire )
D ailleurs si je debranche quoi que ce soit y aura t il besoin de vcsd?
Revenir en haut
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Ven 23 Déc 2016 - 20:05    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Bonjour .
après passage au vcds il met qu il y a un pb de masse.
Je ne sais donc pas par où commencer mes recherches.
Revenir en haut
ptitluc94
Administrateur

Hors ligne

Inscrit le: 02 Oct 2008
Messages: 26 303

MessagePosté le: Ven 23 Déc 2016 - 22:45    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

regarde du coté du HP ou de la canalisation électrique qui passe dans la porte au niveau des charnières au cas ou un fil serait coincé
________________________________________________________________________________________________

Revenir en haut
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Sam 24 Déc 2016 - 10:56    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Oui c'est bien les options auquel j avais pensé.
J'ai déjà essayé de voir en tirant un peu sur la garniture et j ai aperçu la connectique de l enceinte. Ça paraît ok .
Faut maintenant que je vérifie ds le souflet (je ne sais pas trop comment mais vais bien trouver).

Autre question , si je debranche le toron de l ampli , est ce qu un passage au vcds sera nécessaire ?
Je n'ai plus le câble en ma possession pour le moment.
Revenir en haut
ptitluc94
Administrateur

Hors ligne

Inscrit le: 02 Oct 2008
Messages: 26 303

MessagePosté le: Sam 24 Déc 2016 - 17:30    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Je ne pense pas mais c'est pas sur, pour plus d'info essai de contacter MUNGA en MP, il pourra te répondre  
________________________________________________________________________________________________

Revenir en haut
miknes
Membre

Hors ligne

Inscrit le: 12 Aoû 2014
Messages: 24

MessagePosté le: Sam 24 Déc 2016 - 18:28    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Comment ça se passe pour contacter en mp ?
Je ne m y connais pas vraiment en forum. Je ne sais pas trop où poser mes questions et j ai du mal a bien cibler mes recherches.
Revenir en haut
monster
Modérateur

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 6 985

MessagePosté le: Dim 25 Déc 2016 - 20:16    Sujet du message: [Aide]Pas de son woofer arrière gauche Répondre en citant

Du moment que tu as bien débranché la batterie, pas de problème (surtout attention à la partie airbag (si tu démonte le columbus), il faut bien que la lumière d'airbag soir branchée lors de la remise de la batterie, sinon il faut enlever l'erreur d'airbag. Le mieux c'est de laisser ce témoin toujours branché.
________________________________________________________________________________________________

Pour envoyer une image/photo, rien de plus simple http://img.universkoda.fr
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:59    Sujet du message: [Aide]Pas de son woofer arrière gauche

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    UNIVERSKODA - BIENVENUE A BORD, INSTALLEZ VOUS ET BONNE ROUTE... Index du Forum ->
FORUM DE LA ŠKODA SUPERB 2 ~ BERLINE ET COMBI - Accès libre
-> FORUM ŠKODA SUPERB 2 -> HIFI EMBARQUÉE
Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  



Cliquez sur les bannières et découvrez les offres de nos partenaires

SAINT MAXIMIN AUTOMOBILES - Partenaire officiel ALICANTE AUTOMOBILES - Partenaire officiel
EBS AUTO - Partenaire officielSHIFTECH ENGINEERING - Partenaire officielSHINE ON WHEELS - Partenaire officiel

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Powered by phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com - Thème Silver Orange imaginé et réalisé par Branwen
Modifications du thème par 6bulles & MaxR (10/14)


WWW.UNIVERSKODA.FR © 2003 - 2015 F.MICHAUD - FORUM NON LIÉ A SKODA AUTO a.s.